<!doctype html>
<html lang="it-IT">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20959350-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());

        gtag('config', 'UA-20959350-1');
    </script>
            <!-- max-image-preview:large -->
        <meta name="robots" content="max-image-preview:large">
        <script data-ad-client="ca-pub-4448308114640987" async
            src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <style>.post .entry-content .wp-block-embed.is-provider-ultime-notizie-flash iframe {width:100% !important;height:195px !important;} @media only screen and (max-width: 600px) { .post .entry-content .wp-block-embed.is-provider-ultime-notizie-flash iframe { height:340px !important; } } .wp-block-embed blockquote {display:none;}</style><style id="critical-css">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</style>
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Confessa Monica la baby sitter che ha buttato il bambino dalla finestra: &quot;ho avuto un malore&quot; - Ultime Notizie Flash</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700&#038;display=swap" /></noscript>
	<meta name="description" content="E&#039; arrivata la confessione di Monica, la baby sitter che ha gettato dalla finestra il bambino di 14 mesi a cui doveva badare" />
	<link rel="canonical" href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/03/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Confessa Monica la baby sitter che ha buttato il bambino dalla finestra: &quot;ho avuto un malore&quot;" />
	<meta property="og:description" content="E&#039; arrivata la confessione di Monica, la baby sitter che ha gettato dalla finestra il bambino di 14 mesi a cui doveva badare" />
	<meta property="og:url" content="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/03/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore" />
	<meta property="og:site_name" content="Ultime Notizie Flash" />
	<meta property="article:published_time" content="2022-06-03T08:08:22+00:00" />
	<meta property="article:modified_time" content="2022-06-03T08:08:25+00:00" />
	<meta property="og:image" content="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena.jpg" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione UltimeNotizieFlash" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ultime Notizie Flash &raquo; Confessa Monica la baby sitter che ha buttato il bambino dalla finestra: &#8220;ho avuto un malore&#8221; Feed dei commenti" href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/03/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore/feed" />
<link rel="stylesheet" href="/wp-includes/css/dist/block-library/style.min.css" media="print" onload='this.media="all"'><style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel="stylesheet" href="https://www.ultimenotizieflash.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1653493697" media="print" onload='this.media="all"'><link data-minify="1" rel="stylesheet" href="https://www.ultimenotizieflash.com/wp-content/cache/min/1/wp-content/themes/ultimenotizieflash/dist/styles/main_bbc69602.css?ver=1653493697" media="print" onload='this.media="all"'><link rel="https://api.w.org/" href="https://www.ultimenotizieflash.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ultimenotizieflash.com/wp-json/wp/v2/posts/561638" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimenotizieflash.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimenotizieflash.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ultimenotizieflash.com/?p=561638' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimenotizieflash.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimenotizieflash.com%2Fcronaca%2Fattualita-italiana%2F2022%2F06%2F03%2Fconfessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimenotizieflash.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimenotizieflash.com%2Fcronaca%2Fattualita-italiana%2F2022%2F06%2F03%2Fconfessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore&#038;format=xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimenotizieflash.com/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimenotizieflash.com/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimenotizieflash.com/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.ultimenotizieflash.com/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.ultimenotizieflash.com/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.ultimenotizieflash.com/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://www.ultimenotizieflash.com/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    

<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.ultimenotizieflash.com\/cronaca\/attualita-italiana\/2022\/06\/03\/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore","headline":"Confessa Monica la baby sitter che ha buttato il bambino dalla finestra: &#8220;ho avuto un malore&#8221;","description":"E' arrivata la confessione di Monica, la baby sitter che ha gettato dalla finestra il bambino di 14..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.ultimenotizieflash.com\/cronaca\/attualita-italiana\/2022\/06\/03\/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore","headline":"Confessa Monica la baby sitter che ha buttato il bambino dalla finestra: &#8220;ho avuto un malore&#8221;","description":"E' arrivata la confessione di Monica, la baby sitter che ha gettato dalla finestra il bambino di 14...","copyrightYear":"2022"}]</script>



<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ultimenotizieflash.com\/cronaca\/attualita-italiana\/2022\/06\/03\/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore"},"url":"https:\/\/www.ultimenotizieflash.com\/cronaca\/attualita-italiana\/2022\/06\/03\/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore","headline":"Confessa Monica la baby sitter che ha buttato il bambino dalla finestra: \"ho avuto un malore\"","datePublished":"2022-06-03T10:08:22+02:00","dateModified":"2022-06-03T10:08:25+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.ultimenotizieflash.com\/#organization","name":"Ultime Notizie Flash","logo":{"@type":"ImageObject","url":"https:\/\/www.ultimenotizieflash.com\/wp-content\/uploads\/2017\/03\/logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.ultimenotizieflash.com\/wp-content\/uploads\/2022\/06\/03100738\/confessa-baby-sitter-modena.jpg","width":1200,"height":630},"articleSection":"Attualità Italiana","keywords":"Baby sitter, modena","description":"E' arrivata la confessione di Monica, la baby sitter che ha gettato dalla finestra il bambino di 14 mesi a cui doveva badare ","author":{"@type":"Person","name":"Redazione UltimeNotizieFlash","url":"https:\/\/www.ultimenotizieflash.com\/author\/redazione-ultimenotizieflash","description":"La Redazione di Ultime Notizie Flash è sempre pronta a informare con le ultime notizie dall'Italia e dal Mondo. On line dal 2011, cerchiamo di dare in tempo reale tutte le notizie più interessanti e ricercate.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d0c6224ef267d85260a170a6d173c233?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://cdn.ultimenotizieflash.com/wp-content/uploads/2016/06/14162347/cropped-unf-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.ultimenotizieflash.com/wp-content/uploads/2016/06/14162347/cropped-unf-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.ultimenotizieflash.com/wp-content/uploads/2016/06/14162347/cropped-unf-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.ultimenotizieflash.com/wp-content/uploads/2016/06/14162347/cropped-unf-270x270.jpg" />
    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2148062192073448');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=2148062192073448&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
    <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  

  
  
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script>(function () {
            var a = document.createElement("div");
            a.className = "publy_privacy_privacy";
            a.style.position = "fixed";
            a.style.padding = "0";
            a.style.zIndex = "9999";
            a.style.background = "#f7f7f7";
            a.style.bottom = "70px";
            a.style.left = "0";
            a.style.boxSizing = "border-box";
            a.style.fontFamily = "Helvetica Neue,arial,sans-serif";
            a.style.fontWeight = "400";
            a.style.fontSize = "14px";
            a.style.lineHeight = "14px";
            a.style["border-top-left-radius"] = "3px";
            a.style["border-top-right-radius"] = "3px";
            a.style["border-bottom-right-radius"] = "3px";
            a.style["-webkit-border-top-left-radius"] = "3px";
            a.style["-webkit-border-top-right-radius"] = "3px";
            a.style["-webkit-border-bottom-right-radius"] = "3px";
            a.style["-moz-border-radius-topleft"] = "3px";
            a.style["-moz-border-radius-topright"] = "3px";
            a.style["-moz-border-radius-bottomright"] = "3px";
            a.style["writing-mode"] = "tb-rl";
            var b = document.createElement("a");
            b.className = "publy_privacy_privacybutton";
            b.href = 'javascript:void(0)';
            b.onclick = function () {
                window.__tcfapi('displayConsentUi', 2, function () {
                });
            };
            b.style.padding = "5px";
            b.style.display = "block";
            b.style.textDecoration =
                "none";
            b.style.color = "#888";
            b.style.cursor = "pointer";
            b.style.boxSizing = "border-box";
            b.style.backgroundColor = "transparent";
            a.appendChild(b);
            var c = document.createElement("img");
            c.className = "publy_privacy_privacyimg";
            c.src = "data:image/svg+xml;base64,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";
            c.style.width = "14px";
            c.style.height = "14px";
            c.style.borderStyle = "none";
            c.style.boxSizing = "border-box";
            b.appendChild(c);
            b.innerHTML += "Privacy";
            var d = 0;
            window.onscroll = function () {
                0 == d && (d++, document.body.appendChild(a))
            }
        })();</script>
    <style>
        .qc-cmp-button {
            background-color: #888 !important;
            border-color: #888 !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #888 !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #888 !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button:hover {
            border-color: transparent !important;
            background-color: #888 !important;
        }

        .qc-cmp-button {
            color: #fff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            color: #888 !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            border-color: #eee !important;
            background-color: #eee !important;
        }

        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #8a8a8a !important;
        }

        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status {
            color: #db0058 !important;
        }

        .qc-cmp-ui {
            background-color: #111 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #111 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #111 !important;
        }

        .qc-cmp-vendor-list .qc-cmp-vendor-row {
            background-color: #111 !important;
        }

        .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
            background-color: #111 !important;
        }
    </style>

          <script src="//adv.rtbuzz.net/w996.js" async></script>
    <script>window.RTBuzz = window.RTBuzz || {}, window.RTBuzz.cmd = window.RTBuzz.cmd || [];</script>
  </head>
  <body class="post-template-default single single-post postid-561638 single-format-standard wp-embed-responsive confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore app-data index-data singular-data single-data single-post-data single-post-confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore-data">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>
    <div class="main-content">
        <div class="side-nav">
  <div class="side-nav-inner nicescroll-container">
    <!-- End of .side-nav-search-form -->
    <div class="side-nav-content">
      <form action="https://www.ultimenotizieflash.com/" role="search" method="get" class="side-nav-search-form">
        <div class="form-group search-field">
          <input type="text" class="search-field form-control-lg" name="s" placeholder="Cerca...">
          <button class="side-nav-search-btn"><i class="fas fa-search"></i></button>
        </div>
        <!-- End of .side-nav-search-form -->
      </form>
      <div class="row">
        <div class="col-lg-12">
          <div class="mobile-menu-branding pb-4 mb-4">
            <a href="https://www.ultimenotizieflash.com/" title="News al femminile. Cronaca, gossip e tv, cinema e spettacolo, curiosità, benessere, cucina e ricette.">
              <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ultime Notizie Flash" class="mobile-menu-logo lazyload" data-src="https://www.ultimenotizieflash.com/wp-content/themes/ultimenotizieflash/dist/images/unf_9d72b68b.svg" decoding="async"><noscript><img src="https://www.ultimenotizieflash.com/wp-content/themes/ultimenotizieflash/dist/images/unf_9d72b68b.svg" alt="Ultime Notizie Flash" class="mobile-menu-logo" data-eio="l"></noscript>
            </a>
          </div>
                      <ul id="menu-categorie" class="main-navigation side-navigation"><li class="current-post-ancestor menu-item menu-news-e-cronaca"><a href="/cronaca">News e Cronaca</a></li>
<li class="menu-item menu-gossip-e-tv"><a href="/gossip-tv">Gossip e TV</a></li>
<li class="menu-item menu-spettacolo"><a href="/cinema">Spettacolo</a></li>
<li class="menu-item menu-curiosita"><a href="/curiosita">Curiosità</a></li>
<li class="menu-item menu-benessere"><a href="/benessere">Benessere</a></li>
<li class="menu-item menu-cucina"><a href="/cucina">Cucina</a></li>
</ul>
                  </div>
      </div>
      <!-- End of .row -->
    </div>
  </div>
  <!-- End of .side-nav-inner -->
  <div class="close-sidenav" id="close-sidenav">
    <div></div>
    <div></div>
  </div>
</div>
<!-- End of .side-nav -->


<!-- Header starts -->
<header id="header" class="page-header">
  <div class="wrap">

    
    <div class="d-none d-md-block">
      <div id="logo-area" class="brand d-flex justify-content-center">
        <a href="https://www.ultimenotizieflash.com/" title="News al femminile. Cronaca, gossip e tv, cinema e spettacolo, curiosità, benessere, cucina e ricette.">
          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ultime Notizie Flash" alt="Ultime Notizie Flash"
               class="brand__logo lazyload" data-src="https://www.ultimenotizieflash.com/wp-content/themes/ultimenotizieflash/dist/images/unf_9d72b68b.svg" decoding="async"><noscript><img src="https://www.ultimenotizieflash.com/wp-content/themes/ultimenotizieflash/dist/images/unf_9d72b68b.svg" alt="Ultime Notizie Flash" alt="Ultime Notizie Flash"
               class="brand__logo" data-eio="l"></noscript>
          <h1 class="brand__text">Ultime Notizie Flash</h1>
        </a>
      </div>
    </div>
    
  <!-- End of .container -->

    <nav class="navbar">
      <div class="navbar__inner">
        <div id="mobile-logo-area" class="d-block d-md-none"><!--Mobile Logo --></div>
                  <ul id="menu-categorie-1" class="main-navigation p-0"><li class="current-post-ancestor menu-item menu-news-e-cronaca"><a href="/cronaca">News e Cronaca</a></li>
<li class="menu-item menu-gossip-e-tv"><a href="/gossip-tv">Gossip e TV</a></li>
<li class="menu-item menu-spettacolo"><a href="/cinema">Spettacolo</a></li>
<li class="menu-item menu-curiosita"><a href="/curiosita">Curiosità</a></li>
<li class="menu-item menu-benessere"><a href="/benessere">Benessere</a></li>
<li class="menu-item menu-cucina"><a href="/cucina">Cucina</a></li>
</ul>
                <div class="navbar__extra-features ml-auto">
          <form action="https://www.ultimenotizieflash.com/" role="search" method="get" class="navbar__search">
            <div class="search-field form-group">
              <label for="s" class="d-none">Cerca</label>
              <input type="text" class="form-control" id="s" name="s" placeholder="Cerca...">
              <button class="navbar__search-btn" type="submit"><i class="fas fa-search"></i></button>
            </div>
            <a href="#" class="navbar-search-close"><i class="fas fa-times"></i></a>
          </form>
          <!-- End of .navbar-search -->
          <a href="#" class="nav-search-field-toggler d-none d-lg-block" data-toggle="nav-search-field">
            <i class="fas fa-search"></i></a>
          <a href="#" class="side-nav-toggler d-block d-md-none" id="side-nav-toggler">
            <span></span>
            <span></span>
            <span></span>
          </a>
        </div>
      </div>
      <!-- End of .navbar__inner -->
    </nav>
        
    <div id="sub-menu">
    <div id="breadcrumbs"><span><span><a href="https://www.ultimenotizieflash.com/cronaca">News e Cronaca</a>  <span><a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana">Attualità Italiana</a></span></div>  </div>
          
      <div class="leaderboard masthead">
  <div class="a-single a-4"><!-- leaderboard_2891-->
<div id="rtbuzz_leaderboard_2891"></div><script> window.RTBuzz.cmd.push("leaderboard_2891");</script></div>
</div>
      </div>
</header>
<!-- End of .page-header -->
    <div class="wrap container" role="document">
      <main class="main">
          <div class="row">
    <div class="col-lg-8 pr-lg-0">
      <div class="pt-4">
                               <article class="post-561638 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-italiana tag-baby-sitter tag-modena">
  <header class="main-title">
          <div class="a-single a-11"><!-- leaderboardmobile_15833-->
<div id="rtbuzz_leaderboardmobile_15833"></div><script> window.RTBuzz.cmd.push("leaderboardmobile_15833");</script></div>
        <div class="container pl-0 pr-0">
            <a href="/cronaca/attualita-italiana"
        class="category-label pb-1 text-uppercase">
        Attualità Italiana
    </a>
    </div>

    <h1 class="entry-title">Confessa Monica la baby sitter che ha buttato il bambino dalla finestra: &#8220;ho avuto un malore&#8221;</h1>
    <div class="post-metas">
      <ul class="list-inline">
        <li class="list-inline-item"><p class="author vcard">
  <time datetime="2022-06-03T08:08:22+00:00">3 Giugno 2022</time>
  
  - Di
  <a href="https://www.ultimenotizieflash.com/author/redazione-ultimenotizieflash" rel="author" class="fn">Redazione UltimeNotizieFlash</a>
</p>
</li>
      </ul>
    </div>
  </header>
  <div class="entry-content">
    <img width="660" height="347" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAApQAAAFbAQMAAABRV4yDAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAADJJREFUeNrtwQEBAAAAgiD/r25IQAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAD8GnHcAAFxqIIBAAAAAElFTkSuQmCC" class="img-fluid mb-4 wp-post-image lazyload ewww_webp_lazy_load" alt="baby sitter modena confessa" loading="lazy"   data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena-660x347.jpg" decoding="async" data-srcset="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena-660x347.jpg 660w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena-768x403.jpg 768w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena.jpg 1200w" data-sizes="auto" data-src-webp="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena-660x347.jpg.webp" data-srcset-webp="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena-660x347.jpg.webp 660w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena-768x403.jpg.webp 768w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena.jpg.webp 1200w" /><noscript><img width="660" height="347" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena-660x347.jpg" class="img-fluid mb-4 wp-post-image" alt="baby sitter modena confessa" loading="lazy" srcset="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena-660x347.jpg 660w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena-768x403.jpg 768w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/03100738/confessa-baby-sitter-modena.jpg 1200w" sizes="(max-width: 660px) 100vw, 660px" data-eio="l" /></noscript>
    <ul class="social-shares d-flex">

  <li class="item item--facebook flex-fill">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/03/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore"
       title="Condividi su Facebook" target="_blank" rel="nofollow">
      <i class="fab fa-facebook"></i> <span>Condividi su Facebook</span>
    </a>
  </li>

  <li class="item item--facebook-messanger d-block d-lg-none">
    <a href="fb-messenger://share/?link=https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/03/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore&app_id=1682910898"
       onclick="window.open('fb-messenger://share?link=https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/03/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore&app_id=1682910898');"
       title="Condividi su Messanger" rel="nofollow">
      <i class="fab fa-facebook-messenger"></i>
    </a>
  </li>

  <li class="item item--twitter">
    <a href="https://twitter.com/intent/tweet/?text=&url=https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/03/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore" target="_blank"
       title="Condividi su Twitter" rel="nofollow">
      <i class="fab fa-twitter"></i> <span>Tweet</span>
    </a>
  </li>

  <li class="item item--whatsapp">
    <a href="whatsapp://send?text=https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/03/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore" title="Condividi su Whatsapp" rel="nofollow">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>

  <li class="item item--pinterest">
    <a href="https://www.pinterest.com/pin/create/button/?url=https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/03/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore"
       title="Condividi su Pinterest" rel="nofollow">
      <i class="fab fa-pinterest"></i>
    </a>
  </li>

  <li class="item item--print">
    <a href="javascript:void(0);" onclick="window.print();" title="Stampa Confessa Monica la baby sitter che ha buttato il bambino dalla finestra: &#8220;ho avuto un malore&#8221;" rel="nofollow">
      <i class="fas fa-print"></i>
    </a>
  </li>

</ul>
          
      <div class="a-single a-12"><!-- topmobile_2748-->
<div id="rtbuzz_topmobile_2748"></div><script> window.RTBuzz.cmd.push("topmobile_2748");</script></div>
      <div class="a-single a-8"><!-- insideposttop_2738-->
<div id="rtbuzz_insideposttop_2738"></div><script> window.RTBuzz.cmd.push("insideposttop_2738");</script></div>
        <p>Ieri sera è arrivata la notizia del miglioramento delle condizioni di salute del piccolo, caduto dalla finestra di casa in provincia di Modena. Dopo due giorni dal ricovero, il piccolo non è più fuori pericolo. E questa mattina, arrivano anche le indiscrezioni dall&#8217;interrogatorio della baby sitter che era stata arrestata con l&#8217;accusa di tentato omicidio. <strong>La ragazza, ha spiegato al giudice il motivo per il quale ha compiuto un gesto che non ha spiegazioni. </strong>A inchiodare la ragazza, erano state le testimonianze di due persone che l&#8217;avevano vista prima vicino alla finestra con il bambino in braccio e poi l&#8217;avevano anche sentita dire una frase inquietante. Come ha raccontato anche la vicina di casa che ha salvato il piccolo, Monica Santi, non ha fatto nulla per soccorrere il bambino dopo la caduta dalla finestra. Oggi possiamo dire che non si è trattato di un incidente ma che il piccolo di 14 mesi è stato gettato giù.</p><div class="a-single a-13"><!-- middlemobile_12848-->
<div id="rtbuzz_middlemobile_12848"></div><script> window.RTBuzz.cmd.push("middlemobile_12848");</script></div>
<div class="a-single a-14"><!-- bottommobile_2969-->
<div id="rtbuzz_bottommobile_2969"></div><script> window.RTBuzz.cmd.push("bottommobile_2969");</script></div>
<h3>Le ultime sulle condizioni del piccolo</h3>



<figure class="wp-block-embed is-type-wp-embed is-provider-ultime-notizie-flash wp-block-embed-ultime-notizie-flash"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="T3bmMZCbNF"><a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/02/bimbo-caduto-dal-balcone-a-soliera-e-fuori-pericolo-si-indaga-sulla-baby-sitter">Bimbo caduto dal balcone a Soliera: è fuori pericolo, si indaga sulla baby sitter</a></blockquote><iframe loading="lazy" class="wp-embedded-content"sandbox="allow-scripts allow-top-navigation" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Bimbo caduto dal balcone a Soliera: è fuori pericolo, si indaga sulla baby sitter&#8221; &#8212; Ultime Notizie Flash" src="about:blank" data-secret="T3bmMZCbNF" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/02/bimbo-caduto-dal-balcone-a-soliera-e-fuori-pericolo-si-indaga-sulla-baby-sitter/embed#?secret=vDTgPTu2ic#?secret=T3bmMZCbNF"></iframe><noscript><iframe class="wp-embedded-content"sandbox="allow-scripts allow-top-navigation" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Bimbo caduto dal balcone a Soliera: è fuori pericolo, si indaga sulla baby sitter&#8221; &#8212; Ultime Notizie Flash" src="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/02/bimbo-caduto-dal-balcone-a-soliera-e-fuori-pericolo-si-indaga-sulla-baby-sitter/embed#?secret=vDTgPTu2ic#?secret=T3bmMZCbNF" data-secret="T3bmMZCbNF" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript>
</div></figure>



<span id="more-561638"></span>



<h2 id="h-confessa-la-baby-sitter-di-soliera-dopo-aver-gettato-il-piccolo-dalla-finestra">Confessa la baby sitter di Soliera dopo aver gettato il piccolo dalla finestra</h2>



<p>Monica Santi, la 32enne di Carpi, che dal mese di gennaio si prendeva cura del piccolo, presso l&#8217;abitazione di famiglia, ha confessato. La ragazza, che lavorava appunto a Soliera, nella casa dei genitori del bambino di 14 mesi, ha confessato e ha spiegato di aver gettato in modo volontario il bambino dalla finestra. Secondo quanto si apprende,<strong> interrogata durante l’udienza di convalida dell’arresto, in lacrime, la giovane donna ha confermato il racconto della colf</strong>. Come detto in precedenza infatti, a incastrare la ragazza c&#8217;era stata la testimonianza di un&#8217;altra delle persone presenti in casa in quel momento. Monica avrebbe ammesso di avere gettato il bambino dalla finestra. «<strong><em>Ero in catalessi </em></strong>— ha detto al giudice —, <strong><em>ma non è stato un gesto deliberato, ho avuto un malore. Vengo da un periodo difficilissimo»</em></strong>.</p><div class="a-single a-10"><!-- intextvip_5305--> 
<div id="rtbuzz_intextvip_5305"></div><script> window.RTBuzz.cmd.push("intextvip_5305");</script></div>
  </div>

                      <p class="alert alert-secondary" role="alert" style="background-color: #f0f0f0">
                    <strong>Non perdere gli aggiornamenti su questo argomento!</strong><br>
                    Seguici su Google News: <a href="https://news.google.com/publications/CAAiEMLD1mS8AOA0_0YtkkscjYYqFAgKIhDCw9ZkvADgNP9GLZJLHI2G?ceid=IT:it&oc=3" style="color: #db0058;" target="_blank">vai su questa pagina e clicca sul bottone con la "stellina".</a>
                    </p>

  <footer>
        <div class="tag-wrapper">
    <span class="tags-links d-flex flex-wrap"><a class="btn" href="/tag/baby-sitter" rel="tag">Baby sitter</a> <a class="btn" href="/tag/modena" rel="tag">modena</a></span>  </div>
    <div class="a-single a-7"><!-- Native_6713-->
<div id="rtbuzz_Native_6713"></div><script> window.RTBuzz.cmd.push("Native_6713");</script></div>
    
  </footer>

  <section class="section section--related">
    <header>
			<h3 class="section__title mb4">Forse ti interessa anche...</h3>
		</header>
        <div class="section__listing">
               <article class="article post-561353 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-italiana tag-baby-sitter tag-modena">
    <div class="row post__block--full">
        <div class="col-12 col-md-6">
            <a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/01/bimbo-di-13-mesi-caduto-dal-balcone-arrestata-la-baby-sitter-per-tentato-omicidio"  class="align-self-center category-image-link">
                            <img width="374" height="200" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAXYAAADIAQMAAADGJ1iXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACBJREFUGBntwTEBAAAAwiD7p14Hb2AAAAAAAAAAAABcAiWAAAFHHnrpAAAAAElFTkSuQmCC" class="img-fluid mb-0 wp-post-image lazyload ewww_webp_lazy_load" alt="bimbo caduto modena"   data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-374x200.jpg" decoding="async" data-srcset="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-374x200.jpg 374w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-768x411.jpg 768w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-660x353.jpg 660w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena.jpg 1149w" data-sizes="auto" data-src-webp="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-374x200.jpg.webp" data-srcset-webp="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-374x200.jpg.webp 374w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-768x411.jpg.webp 768w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-660x353.jpg.webp 660w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena.jpg.webp 1149w" /><noscript><img width="374" height="200" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-374x200.jpg" class="img-fluid mb-0 wp-post-image" alt="bimbo caduto modena" srcset="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-374x200.jpg 374w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-768x411.jpg 768w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena-660x353.jpg 660w, https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01085926/bambino-baby-sitter-modena.jpg 1149w" sizes="(max-width: 374px) 100vw, 374px" data-eio="l" /></noscript>
                        </a>
        </div>
        <div class="col-12 col-md-6">
            <div class="article__body">
                                <time itemprop="datePublished" class="published" datetime="2022-06-01T09:00:12+02:00" content="2022-06-01T09:00:12+02:00">
                1 Giugno 2022                </time>
                                <h3 class="article__title">
                <a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/01/bimbo-di-13-mesi-caduto-dal-balcone-arrestata-la-baby-sitter-per-tentato-omicidio">Bimbo di 13 mesi caduto dal balcone: arrestata la baby sitter per tentato omicidio</a>
                </h3>
                            </div>
        </div>
    </div>
</article>               <article class="article post-520357 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-baby-sitter tag-bonus">
    <div class="row post__block--full">
        <div class="col-12 col-md-6">
            <a href="https://www.ultimenotizieflash.com/cronaca/economia/2021/06/24/bonus-baby-sitter-2021-ampliata-la-platea-dei-beneficiari-chi-puo-chiederlo"  class="align-self-center category-image-link">
                            <img width="374" height="200" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAXYAAADIAQMAAADGJ1iXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACBJREFUGBntwTEBAAAAwiD7p14Hb2AAAAAAAAAAAABcAiWAAAFHHnrpAAAAAElFTkSuQmCC" class="img-fluid mb-0 wp-post-image lazyload" alt="Bonus baby sitter 2021, ampliata la platea dei beneficiari: chi può chiederlo" loading="lazy" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2021/06/24113808/baby-374x200.jpg" decoding="async" /><noscript><img width="374" height="200" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2021/06/24113808/baby-374x200.jpg" class="img-fluid mb-0 wp-post-image" alt="Bonus baby sitter 2021, ampliata la platea dei beneficiari: chi può chiederlo" loading="lazy" data-eio="l" /></noscript>
                        </a>
        </div>
        <div class="col-12 col-md-6">
            <div class="article__body">
                                <time itemprop="datePublished" class="published" datetime="2021-06-24T11:39:45+02:00" content="2021-06-24T11:39:45+02:00">
                24 Giugno 2021                </time>
                                <h3 class="article__title">
                <a href="https://www.ultimenotizieflash.com/cronaca/economia/2021/06/24/bonus-baby-sitter-2021-ampliata-la-platea-dei-beneficiari-chi-puo-chiederlo">Bonus baby sitter 2021, ampliata la platea dei beneficiari: chi può chiederlo</a>
                </h3>
                            </div>
        </div>
    </div>
</article>               <article class="article post-509938 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-baby-sitter tag-bonus">
    <div class="row post__block--full">
        <div class="col-12 col-md-6">
            <a href="https://www.ultimenotizieflash.com/cronaca/economia/2021/04/09/nuovo-bonus-baby-sitter-2021-a-chi-spetta-e-come-richiedere-il-bonus-baby-sitting"  class="align-self-center category-image-link">
                            <img width="374" height="200" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAXYAAADIAQMAAADGJ1iXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACBJREFUGBntwTEBAAAAwiD7p14Hb2AAAAAAAAAAAABcAiWAAAFHHnrpAAAAAElFTkSuQmCC" class="img-fluid mb-0 wp-post-image lazyload" alt="Nuovo bonus baby sitter 2021: a chi spetta e come richiederlo" loading="lazy" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2021/04/09103726/Schermata-04-2459314-alle-10.35.00-374x200.png" decoding="async" /><noscript><img width="374" height="200" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2021/04/09103726/Schermata-04-2459314-alle-10.35.00-374x200.png" class="img-fluid mb-0 wp-post-image" alt="Nuovo bonus baby sitter 2021: a chi spetta e come richiederlo" loading="lazy" data-eio="l" /></noscript>
                        </a>
        </div>
        <div class="col-12 col-md-6">
            <div class="article__body">
                                <time itemprop="datePublished" class="published" datetime="2021-04-09T11:07:34+02:00" content="2021-04-09T11:07:34+02:00">
                9 Aprile 2021                </time>
                                <h3 class="article__title">
                <a href="https://www.ultimenotizieflash.com/cronaca/economia/2021/04/09/nuovo-bonus-baby-sitter-2021-a-chi-spetta-e-come-richiedere-il-bonus-baby-sitting">Nuovo bonus baby sitter 2021: a chi spetta e come richiedere il bonus baby sitting</a>
                </h3>
                            </div>
        </div>
    </div>
</article>               <article class="article post-508468 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-baby-sitter tag-bonus">
    <div class="row post__block--full">
        <div class="col-12 col-md-6">
            <a href="https://www.ultimenotizieflash.com/cronaca/economia/2021/03/29/bonus-baby-sitter-2021-chi-puo-chiederlo-e-come-fare-domanda"  class="align-self-center category-image-link">
                            <img width="374" height="200" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAXYAAADIAQMAAADGJ1iXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACBJREFUGBntwTEBAAAAwiD7p14Hb2AAAAAAAAAAAABcAiWAAAFHHnrpAAAAAElFTkSuQmCC" class="img-fluid mb-0 wp-post-image lazyload" alt="Bonus baby sitter 2021: chi può chiederlo e come fare domanda" loading="lazy" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2021/03/29111833/Schermata-03-2459303-alle-11.17.18-374x200.png" decoding="async" /><noscript><img width="374" height="200" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2021/03/29111833/Schermata-03-2459303-alle-11.17.18-374x200.png" class="img-fluid mb-0 wp-post-image" alt="Bonus baby sitter 2021: chi può chiederlo e come fare domanda" loading="lazy" data-eio="l" /></noscript>
                        </a>
        </div>
        <div class="col-12 col-md-6">
            <div class="article__body">
                                <time itemprop="datePublished" class="published" datetime="2021-03-29T11:20:26+02:00" content="2021-03-29T11:20:26+02:00">
                29 Marzo 2021                </time>
                                <h3 class="article__title">
                <a href="https://www.ultimenotizieflash.com/cronaca/economia/2021/03/29/bonus-baby-sitter-2021-chi-puo-chiederlo-e-come-fare-domanda">Bonus baby sitter 2021: chi può chiederlo e come fare domanda</a>
                </h3>
                            </div>
        </div>
    </div>
</article>          </div>
        </section>

  <section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/attualita-italiana/2022/06/03/confessa-monica-la-baby-sitter-che-ha-buttato-il-bambino-dalla-finestra-ho-avuto-un-malore#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ultimenotizieflash.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='561638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f7cfb1cbab" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="85"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></section>
</article>
                        </div>
    </div>
    <!-- End of .col-lg-8 -->
    <div class="col-lg-4">
      <aside id="sidebar" class="mb-4 mt-4">
  <section class="widget 5f744b72df6d6-2 5f744b72df6d6"><div class="a-single a-5"><!-- topright_2735-->
<div id="rtbuzz_topright_2735"></div><script> window.RTBuzz.cmd.push("topright_2735");</script></div></section>
    <div class="widget mb-4">
        <div id="fb-container">
            <div class="fb-page"
            id="facebookPageUrl"
            data-href="https://www.facebook.com/UNFultimeNotizieFlash"
            data-height="300"
            data-small-header="false"
            data-adapt-container-width="true"
            data-hide-cover="false"
            data-show-facepile="true">
            <blockquote class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/UNFultimeNotizieFlash"> </a></blockquote></div>
        </div>
    </div>


    <section class="widget 5f744b72df6d6-3 5f744b72df6d6"><div class="a-single a-6"><!-- middleright_2737-->
<div id="rtbuzz_middleright_2737"></div><script> window.RTBuzz.cmd.push("middleright_2737");</script></div></section>
		<div class="widget widget-related">

			<div class="widget-title">
				<span>Ultime News</span>
			</div>

			<div class="widget-content">

				
					<div class="row no-gutters post__block--full mb-2">
						<div class="col-4 pr-2">
							<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/02/bimbo-caduto-dal-balcone-a-soliera-e-fuori-pericolo-si-indaga-sulla-baby-sitter" class="align-self-center">
								<img class="mr-2 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC" alt="Bimbo caduto dal balcone a Soliera: è fuori pericolo, si indaga sulla baby sitter" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/02194503/ultime-notizie-bambino-modena-150x150.jpg" decoding="async" data-src-webp="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/02194503/ultime-notizie-bambino-modena-150x150.jpg.webp"><noscript><img class="mr-2" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/02194503/ultime-notizie-bambino-modena-150x150.jpg" alt="Bimbo caduto dal balcone a Soliera: è fuori pericolo, si indaga sulla baby sitter" data-eio="l"></noscript>
							</a>
						</div>
						<div class="col-8 pl-2">
							<div class="article__body">
								<div class="widget-content-label">
																			<span>
											Attualità Italiana										</span>
																	</div>
								<h4>
									<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/02/bimbo-caduto-dal-balcone-a-soliera-e-fuori-pericolo-si-indaga-sulla-baby-sitter">
										Bimbo caduto dal balcone a Soliera: è fuori pericolo, si indaga sulla baby sitter									</a>
								</h4>
							</div>
						</div>
					</div>

				
					<div class="row no-gutters post__block--full mb-2">
						<div class="col-4 pr-2">
							<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/02/la-moglie-di-beppe-pedrazzini-in-tv-mi-sono-tolta-un-peso-la-comunita-mi-ha-perdonato" class="align-self-center">
								<img class="mr-2 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC" alt="La moglie di Beppe Pedrazzini in tv: &#8220;Mi sono tolta un peso, la comunità mi ha perdonato&#8221;" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/02174008/marta-moglie-beppe-1-150x150.jpg" decoding="async" data-src-webp="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/02174008/marta-moglie-beppe-1-150x150.jpg.webp"><noscript><img class="mr-2" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/02174008/marta-moglie-beppe-1-150x150.jpg" alt="La moglie di Beppe Pedrazzini in tv: &#8220;Mi sono tolta un peso, la comunità mi ha perdonato&#8221;" data-eio="l"></noscript>
							</a>
						</div>
						<div class="col-8 pl-2">
							<div class="article__body">
								<div class="widget-content-label">
																			<span>
											Attualità Italiana										</span>
																	</div>
								<h4>
									<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/02/la-moglie-di-beppe-pedrazzini-in-tv-mi-sono-tolta-un-peso-la-comunita-mi-ha-perdonato">
										La moglie di Beppe Pedrazzini in tv: &#8220;Mi sono tolta un peso, la comunità mi ha perdonato&#8221;									</a>
								</h4>
							</div>
						</div>
					</div>

				
					<div class="row no-gutters post__block--full mb-2">
						<div class="col-4 pr-2">
							<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/01/morte-giuseppe-pedrazzini-dopo-la-confessione-di-marta-figlia-e-genero-continuano-a-dirsi-estranei-ai-fatti" class="align-self-center">
								<img class="mr-2 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC" alt="Morte Giuseppe Pedrazzini, dopo la confessione di Marta figlia e genero continuano a dirsi estranei ai fatti" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01175824/caso-giuseppe-pedrazzini-150x150.jpg" decoding="async" data-src-webp="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01175824/caso-giuseppe-pedrazzini-150x150.jpg.webp"><noscript><img class="mr-2" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01175824/caso-giuseppe-pedrazzini-150x150.jpg" alt="Morte Giuseppe Pedrazzini, dopo la confessione di Marta figlia e genero continuano a dirsi estranei ai fatti" data-eio="l"></noscript>
							</a>
						</div>
						<div class="col-8 pl-2">
							<div class="article__body">
								<div class="widget-content-label">
																			<span>
											Attualità Italiana										</span>
																	</div>
								<h4>
									<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/01/morte-giuseppe-pedrazzini-dopo-la-confessione-di-marta-figlia-e-genero-continuano-a-dirsi-estranei-ai-fatti">
										Morte Giuseppe Pedrazzini, dopo la confessione di Marta figlia e genero continuano a dirsi estranei ai fatti									</a>
								</h4>
							</div>
						</div>
					</div>

				
					<div class="row no-gutters post__block--full mb-2">
						<div class="col-4 pr-2">
							<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/01/e-morto-il-piccolo-caduto-in-una-vasca-di-liquami-e-oli-nel-ferrarese-le-ultime" class="align-self-center">
								<img class="mr-2 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC" alt="E&#8217; morto il piccolo caduto in una vasca di liquami e oli nel ferrarese: le ultime" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01124944/ospedale-ferrara-ultime-notizie-150x150.jpg" decoding="async" data-src-webp="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01124944/ospedale-ferrara-ultime-notizie-150x150.jpg.webp"><noscript><img class="mr-2" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01124944/ospedale-ferrara-ultime-notizie-150x150.jpg" alt="E&#8217; morto il piccolo caduto in una vasca di liquami e oli nel ferrarese: le ultime" data-eio="l"></noscript>
							</a>
						</div>
						<div class="col-8 pl-2">
							<div class="article__body">
								<div class="widget-content-label">
																			<span>
											Attualità Italiana										</span>
																	</div>
								<h4>
									<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/01/e-morto-il-piccolo-caduto-in-una-vasca-di-liquami-e-oli-nel-ferrarese-le-ultime">
										E&#8217; morto il piccolo caduto in una vasca di liquami e oli nel ferrarese: le ultime									</a>
								</h4>
							</div>
						</div>
					</div>

				
					<div class="row no-gutters post__block--full mb-2">
						<div class="col-4 pr-2">
							<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/01/sullargine-della-dora-baltea-ritrovato-il-cadavere-di-una-donna-tra-fango-e-foglie" class="align-self-center">
								<img class="mr-2 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC" alt="Sull&#8217;argine della Dora Baltea ritrovato il cadavere di una donna tra fango e foglie" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/04/07084146/carabineri-favara-150x150.jpg" decoding="async" data-src-webp="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/04/07084146/carabineri-favara-150x150.jpg.webp"><noscript><img class="mr-2" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/04/07084146/carabineri-favara-150x150.jpg" alt="Sull&#8217;argine della Dora Baltea ritrovato il cadavere di una donna tra fango e foglie" data-eio="l"></noscript>
							</a>
						</div>
						<div class="col-8 pl-2">
							<div class="article__body">
								<div class="widget-content-label">
																			<span>
											Attualità Italiana										</span>
																	</div>
								<h4>
									<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/01/sullargine-della-dora-baltea-ritrovato-il-cadavere-di-una-donna-tra-fango-e-foglie">
										Sull&#8217;argine della Dora Baltea ritrovato il cadavere di una donna tra fango e foglie									</a>
								</h4>
							</div>
						</div>
					</div>

				
					<div class="row no-gutters post__block--full mb-2">
						<div class="col-4 pr-2">
							<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/01/bimbo-caduto-nella-cisterna-di-oli-esausti-un-operaio-e-sua-nonna-lo-salvano-e-grave" class="align-self-center">
								<img class="mr-2 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC" alt="Bimbo caduto nella cisterna di oli esausti: un operaio e sua nonna lo salvano, è grave" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01091034/portomaggiore-bimbo-caduto-nella-vasca-150x150.jpg" decoding="async" data-src-webp="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01091034/portomaggiore-bimbo-caduto-nella-vasca-150x150.jpg.webp"><noscript><img class="mr-2" src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2022/06/01091034/portomaggiore-bimbo-caduto-nella-vasca-150x150.jpg" alt="Bimbo caduto nella cisterna di oli esausti: un operaio e sua nonna lo salvano, è grave" data-eio="l"></noscript>
							</a>
						</div>
						<div class="col-8 pl-2">
							<div class="article__body">
								<div class="widget-content-label">
																			<span>
											Attualità Italiana										</span>
																	</div>
								<h4>
									<a href="https://www.ultimenotizieflash.com/cronaca/attualita-italiana/2022/06/01/bimbo-caduto-nella-cisterna-di-oli-esausti-un-operaio-e-sua-nonna-lo-salvano-e-grave">
										Bimbo caduto nella cisterna di oli esausti: un operaio e sua nonna lo salvano, è grave									</a>
								</h4>
							</div>
						</div>
					</div>

				
			</div>
			<!-- End of .widget-content -->

		</div>
		<!-- End of .widget -->

	
        <div class="widget mb-4 text-center">
            <a href="" target="_blank" rel="nofollow" title="Seguici su Istagram">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAAH0AQMAAADbnsGXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAADtJREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADATZRwAAGcZ1rYAAAAAElFTkSuQmCC" 
                alt="Seguici anche su Instagram" width="300" height="250" data-src="https://www.ultimenotizieflash.com/wp-content/themes/ultimenotizieflash/dist/images/instagram-banner-300x250_a63651b0.png" decoding="async" class="lazyload"><noscript><img src="https://www.ultimenotizieflash.com/wp-content/themes/ultimenotizieflash/dist/images/instagram-banner-300x250_a63651b0.png" 
                alt="Seguici anche su Instagram" width="300" height="250" data-eio="l"></noscript>
            </a>
        </div>
        <section class="widget 5f744b72df6d6-4 5f744b72df6d6"><div class="a-single a-9"><!-- bottomright_24491-->
<div id="rtbuzz_bottomright_24491"></div><script> window.RTBuzz.cmd.push("bottomright_24491");</script></div></section></aside>
    </div>
    <!-- End of .col-lg-4 -->
  </div>
  <!-- End of .row -->
      </main>
      <footer class="footer row">
  <div class="footer__brand">
    <a href="https://www.ultimenotizieflash.com/">
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ultime Notizie Flash" data-src="https://www.ultimenotizieflash.com/wp-content/themes/ultimenotizieflash/dist/images/unf_white_46f6f54a.svg" decoding="async" class="lazyload"><noscript><img src="https://www.ultimenotizieflash.com/wp-content/themes/ultimenotizieflash/dist/images/unf_white_46f6f54a.svg" alt="Ultime Notizie Flash" data-eio="l"></noscript>
    </a>
  </div>
  <div class="social-footer">
          <ul id="menu-footer-menu" class="footer-bottom-links"><li class="menu-item menu-chi-siamo"><a href="https://www.ultimenotizieflash.com/chi-siamo">Chi siamo</a></li>
<li class="menu-item menu-disclaimer-privacy"><a href="https://www.ultimenotizieflash.com/disclaimer-e-privacy">Disclaimer &#038; Privacy</a></li>
<li class="menu-item menu-redazione"><a href="https://www.ultimenotizieflash.com/redazione">Redazione</a></li>
<li class="menu-item menu-contattaci"><a href="https://www.ultimenotizieflash.com/contattaci">Contattaci</a></li>
<li class="menu-item menu-pubblicita"><a href="https://www.ultimenotizieflash.com/pubblicita">Pubblicità</a></li>
<li class="menu-item menu-privacy-policy"><a href="https://www.ultimenotizieflash.com/privacy-policy">Privacy Policy</a></li>
</ul>
        <div class="social-footer-icons">
    <ul class="menu simple">
      <li><a href="https://www.facebook.com/UNFultimeNotizieFlash" rel="nofollow"><i class="fab fa-facebook" aria-hidden="true"></i></a></li>
      <li><a href="https://www.instagram.com/unf_gossipnews/" rel="nofollow"><i class="fab fa-instagram" aria-hidden="true"></i></a></li>
      <li><a href="https://www.youtube.com/user/UltimeNotizieFlashHD" rel="nofollow"><i class="fab fa-youtube" aria-hidden="true"></i></a></li>
      <li><a href="https://twitter.com/unf_tweet" rel="nofollow"><i class="fab fa-twitter" aria-hidden="true"></i></a></li>
    </ul>
    </div>
  </div>
  <p class="copyright-txt last-footer-text pt-2 mt-2 mb-2">
    Ultime Notizie Flash by Purple di Filomena Procopio  Via Della Libertà, 106 - Montesano Salentino (Lecce) <br />
    P.I.: 03370960795 - Iscrizione REA: 307423
  </p>
  <p class="copyright-txt">
    <small>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicitá. Non puó pertanto considerarsi un prodotto editoriale ai sensi della legge n.62 del 2001. UltimeNotizieFlash.com partecipa al programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link diretti al sito Amazon.it</small>
  </p>
</footer>
    </div>
      </div><!--main content -->
        <script>window.pushMST_config = {
            "vapidPK": "BNRVt_8fyYPsAKOTbb_qR3Y_BFUyRLUUW99mR9qO4HFfqewlFb4FPDh0EnGY7ODEG0mq99m8HPi_TSbqqK2Wj7g",
            "disableOverlay": true,
            "i18n": {}
        };
        var pushmasterTag = document.createElement('script');
        pushmasterTag.src = "https://cdn.pushmaster-cdn.xyz/scripts/publishers/618aed762c38390008353b00/SDK.js";
        pushmasterTag.setAttribute('defer', '');

        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(pushmasterTag, firstScriptTag);
    </script>
    <script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='/wp-content/plugins/encodia-unf-adblock/js/enfadb-detect.min.js' id='enfadb-detect-adblock-js'></script>
<script type='text/javascript' src='/wp-content/themes/ultimenotizieflash/dist/scripts/main_bbc69602.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ultimenotizieflash.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>		<style type="text/css">
			.enfadb-container {
				display:none;
				position:fixed;
				left:0;
				top:0;
				height:100%;
				width: 100%;
				line-height: 1.7;
				font-size: 1rem;
				background-color: rgba(0, 0, 0, 0.8);
				z-index: 999999;
			}
			.enfadb-notice-wrapper{
				max-width: 520px;
				margin:4rem auto 0;
				padding:1.5rem 3rem;
				border-radius: 0.5rem;
				background-color: white;
			}
			.enfadb-notice-icon{
				text-align: center;
				padding-bottom: 2.5rem;
				line-height: 1;
			}
			.enfadb-notice-icon .dashicons{
				font-size: 48px;
				color:#DD9933;
			}
			.enfadb-notice-heading{
				text-align: center;
				font-size: 21px;
				font-weight: bold;
				padding-bottom: 1rem;
				border-bottom: 1px solid #ccc;
				margin-bottom: 1rem;
				color:#555;
			}
			.enfadb-notice-text{
				color:#767676;
			}
			.enfadb-notice-text p:not(:last-child){
				margin-bottom:1rem;
			}
			.enfadb-wrapper-button{
				text-align: center;
				padding: 1.5rem 0 0;
				margin-top:1rem;
				border-top: 1px solid #ccc;
			}
			.enfadb-close-button{
				display:none;
				font-size:16px;
				padding:0.5rem 2rem;
				border-radius: 4px;
				background-color: #9B9B9B;
				color:white;
				cursor: pointer;
			}
		</style>

		<div class="enfadb-container">
			<div class="enfadb-notice-wrapper">

				<div class="enfadb-notice-icon">
					<span class="dashicons dashicons-info"></span>
				</div>

				<div class="enfadb-notice-heading">
					Riscontrata interferenza con Ad Blocker				</div>

				<div class="enfadb-notice-text">
					<p>Il tuo Ad Blocker sta interferendo con il corretto funzionamento di questo sito. Non abilitare Ad Blocker sulle pagine di questo sito oppure disabilitalo temporaneamente.</p>
<p>Ti ricordiamo che il lavoro dei redattori del sito viene pagato grazie alle pubblicità. Sul nostro sito puoi informarti in modo gratuito senza pagare abbonamenti ma devi disabilitare Ad Blocker per rispettare il nostro lavoro. Metti in pausa Ad Blocker per continuare la navigazione sul nostro sito e per continuare a leggere GRATIS le news. Disabilita le impostazioni e aggiorna la pagina.</p>
<p><strong>Grazie per il supporto, buona lettura!</strong></p>				</div>

				<div class="enfadb-wrapper-button">
					<span class="enfadb-close-button">Close</span>
				</div>

			</div><!-- .enfadb-notice-wrapper -->
		</div><!-- .enfadb-container -->
	
	<script type="text/javascript">

		function adBlockDetected(){

			                jQuery('.enfadb-container').show('slow');
			
					}

		jQuery(document).ready(function(){
			var fuckAdBlock = new FuckAdBlock({
				checkOnLoad: true,
				resetOnEnd: true
			});

			fuckAdBlock.onDetected(adBlockDetected);

			jQuery('.enfadb-close-button').click(function(){
                jQuery('.enfadb-container').hide('slow');
			});

		});

	</script>

	  </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1654243744 -->